CANON pourquoi j ai des traits sur mes photos?

gillou

Nouveau clic
Inscrit
13 Juin 2021
messages
64
Points
58
J ai assiste a un spectacle de variété et la horreur sur les photos . des traits verticaux et sur d autres photos traits horizontaux .
canon r7 70/200 f2.8 ii
f2.8 1/400 iso 1250
priorité ouverture mesure a prépondérance centrale .
je fait un second avec une autre photos traits horizontaux .
merci de vos conseils .
 

Pièces jointes

  • B62A2205.JPG
    B62A2205.JPG
    307.5 KB · Affichages: 11
le banding, c'est un problème du capteur, en général plus visible dans les hautes sensibilités qui donne un peu cet effet.

C'est très curieux, mais je pense que c'est surtout un souci du capteur lui même : on ne devrait pas avoir ce problème sur du matériel récent. A voir avec ton revendeur s'il peut te changer dans le cadre de la garantie.
 
Bonjour
j ai revisionne mes photos ,sur certaine ca le fait a 1250 iso voir 800 iso je vous post une photo on est a
8000 iso f 5 1/320 160 mm
priorité ouverture mesure a prépondérance centrale.
objectif 70/200 f2.8 ii.
Alors j ai une question , est ce que cela peut provenir aussi des réglages ? ou les réglages viennent augmenter le phénomène de
banding ?
 

Pièces jointes

  • B62A2188.JPG
    B62A2188.JPG
    224.1 KB · Affichages: 11
Sans vouloir donner de leçons je ne suis pas surpris de ton résultat
D'abord c'est propre au capteur Hybride ensuite vient se rajouter le type d'éclairage les LEDS sont horribles et pour finir priorité ouverture avec l'ouverture choisie et le calcul de la lumière et surtout était tu en mode silencieux ?
Je fais beaucoup de photo de concerts et de danse classique et moderne avec moi aussi bcp de leds .
J'ai un Nikon Z5 capteur quasi identique au tient moi je suis tjs en mode M et souvent à 2000 voir 6400 iso et je n'ai pas ce soucis je suis souvent à F5.6 et donc comme je suis en M le mode de mesure est inopérant .
Il m'est arrivé d'avoir ton soucis à de tres grandes ouvertures et/ou en mode silencieux
En espérant t'avoir donné une idée
Mais ce n'est pas du tout ton capteur qui est HS
 
Bonjour
ca fait environ 3 mois que j ai le r7 et un mois pour le 70/200 effectivement je maitrise pas tout .
Rassure de voir que c est pas le capteur.
Je prend note de vos retours .
Cet après midi je suis de baptême si je rencontre un souci je referais un post .
Merci pour vos réponses.
 
Bonjour
ca fait environ 3 mois que j ai le r7 et un mois pour le 70/200 effectivement je maitrise pas tout .
Rassure de voir que c est pas le capteur.
Je prend note de vos retours .
Cet après midi je suis de baptême si je rencontre un souci je referais un post .
Merci pour vos réponses.
Peut être repasser en mode obturation mécanique
 
Bonsoir
Oui effectivement c est ce que j ai fait , j ai aussi changer le mode d obturation passe en spot .
Pas de traits sur les 200 photos de ce weekend. Apres j ai eu de bonnes conditions ,un grand de rayon de soleil ,même
dans l église c était lumineux ,la salle de réception avec de grande baies vitrées ca a facilité les prises de vues .
Encore merci a tous de vos conseils et réponses .
 
Haut